Rally Integration

Seamless integration between Rally and Katalon Studio.

51

This plugin allows you to integrate Katalon Studio with Rally.

To install this plugin, you need to have Katalon Studio 7.0.0 as the minimum version.

For detailed instructions of how to use the plugin, please refer to this document.

Visit Katalon Forum for Plugin related discussions.

This plugin is included in Katalon Studio Enterprise subscription.
API keys are required in Katalon Studio Commandline Execution. Generate Key
Information
Project details
Version
1.0.0
Type
Katalon Studio Plugin
Last updated
September 12, 2019 9:51 am
Publisher
Privacy and License Agreement